您当前的位置:首页 > oracle

Oracle Java SE远程安全漏洞(CVE-2015-4732)

Java SE远程安全漏洞(CVE-2015-4732)

elmlinux系统宝典
发布日期:2015-07-14elmlinux系统宝典
更新日期:2015-07-17elmlinux系统宝典
elmlinux系统宝典
受影响系统:elmlinux系统宝典

Oracle Java SE 8u45elmlinux系统宝典
Oracle Java SE 7u80elmlinux系统宝典
Oracle Java SE 6u95elmlinux系统宝典
Oracle Java SE Embedded 8u33elmlinux系统宝典
Oracle Java SE Embedded 7u45

描述:elmlinux系统宝典


BUGTRAQ  ID: elmlinux系统宝典
CVE(CAN) ID: elmlinux系统宝典
elmlinux系统宝典
Java SE 是基于JDK和JRE的Java平台标准版的简称,用于开发和部署桌面、服务器以及嵌入设备和实时环境中的Java应用程序。elmlinux系统宝典
elmlinux系统宝典
Oracle Java SE在实现上存在远程安全漏洞,此漏洞可通过多个协议利用,'2D'子组件受到影响。elmlinux系统宝典
elmlinux系统宝典
<*来源:Oracleelmlinux系统宝典
  elmlinux系统宝典
  链接:elmlinux系统宝典
*>elmlinux系统宝典
elmlinux系统宝典
建议:elmlinux系统宝典


厂商补丁:elmlinux系统宝典
elmlinux系统宝典
Oracleelmlinux系统宝典
------elmlinux系统宝典
Oracle已经为此发布了一个安全公告(cpujul2015-2367936)以及相应补丁:elmlinux系统宝典
cpujul2015-2367936:Oracle Critical Patch Update Advisory - July 2015elmlinux系统宝典
链接:elmlinux系统宝典



沪ICP备10206494号-4